[FR]Freebuild
Salut ! Bienvenue sur le forum du serveur [FR]Freebuild !

Rejoins-nous ou connecte-toi ! Wink



 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Avis aux nouveaux membre : une présentation est obligatoire pour poster dans les autre sujet Le serveur beta est de nouveaux ouvert

Partagez | 
 

 Ca ne concerne pas directement le serveur, mais j'ai besoin d'aide.

Aller en bas 
AuteurMessage
Shynota



Messages : 12
Points : 17
Réputation : 1
Date d'inscription : 09/10/2011

MessageSujet: Ca ne concerne pas directement le serveur, mais j'ai besoin d'aide.   Sam 17 Déc - 18:52

Alors voila, quand j'essaye de démarrer Minecraft (via le launcher OU le site) ou WOM, il y as le même message d'erreur :

LoadLibrary with error126: Le module spécifié est introuvable.



J'ai pourtant dé-installer et ré-installer Java, si une âme charitable à une solution à mon problème, je vous prie de me la donner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marssouss

avatar

Messages : 685
Points : 914
Réputation : 27
Date d'inscription : 17/06/2011
Age : 22
Localisation : Bordeaux

MessageSujet: Re: Ca ne concerne pas directement le serveur, mais j'ai besoin d'aide.   Sam 17 Déc - 21:17

n'ayant jamais rencontré ce genre de probleme je ne peut pas t'aider mais parcontre ,
lui il peut Smile
sinon il y a Ca comme je sait pas le probleme que tu a reelement je peut te donner que ca
j'espere t'avoir aidé

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr-freebuild.1fr1.net
 
Ca ne concerne pas directement le serveur, mais j'ai besoin d'aide.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
[FR]Freebuild :: Blabla et compagnie :: WTF (aide)-
Sauter vers: